Sympa Content-Type Header Remote Denial of Service Vulnerability

Sympa Content-Type Header Remote Denial of Service Vulnerability Rated as : Moderate Risk Remotely Exploitable : YesLocally Exploitable : YesRelease Date : 2008-04-03 A vulnerability has been identified in Sympa, which cold be exploited by remote attackers to cause a denial of service. This issue is caused by an error when handling emails with a specially crafted "Content-Type" header, which could be exploited by attackers to crash an affected application via a malicious email, creating a denial of service condition.CreditsVulnerability reported by Alexander Klink (Cynops GmbH).

Döküman Arama

Başlık :

Kapat